文章 ID: 000078153 內容類型: 疑難排解 最近查看日期: 2012 年 09 月 11 日

為什麼我無法正確程式化 DSP 開發工具組、Stratix版 (EP1S25) 或 DSP 開發工具組上的快閃裝置,Stratix專業版 (EP1S80)?

環境

  • DSP
  • BUILT IN - ARTICLE INTRO SECOND COMPONENT
    描述 這些開發工具組中有一些具有快閃記憶體裝置,無法與舊的快閃記憶體抹除演算法搭配使用。 因此,非揮發性組態的工廠重新配置和/或快閃程式設計可能無法運作。

    最新設計隨附最新的安裝程式,可從 HTTP://fpgadownload.intel.com/outgoing/devkit/Stratix_DSP_Starter-v1.3.1.zipHTTP://fpgadownload.intel.com/outgoing/devkit/Stratix_DSP_Pro-v1.3.1.zip。 更新組態設計的公用程式可在\Utility\FactoryRestoration 下的開發工具組安裝目錄中找到。readme.txt 檔案提供更新主機板的說明。

    相關產品

    本文章適用於 1 產品

    Stratix® FPGAs

    這個頁面的內容綜合了英文原始內容的人工翻譯譯文與機器翻譯譯文。本內容是基於一般資訊目的,方便您參考而提供,不應視同完整或準確的內容。如果這個頁面的英文版與譯文之間發生任何牴觸,將受英文版規範及管轄。 查看這個頁面的英文版。