使用 MAX® II 下載FPGA設計安全性

author-image

作者

此頁面包含使用 MAX II 參考設計FPGA設計安全性的下載檔案、系統要求與支援資訊。

系統需求

使用MAX II 參考設計使用FPGA設計安全性的系統要求包括:

  • Quartus® II 軟體版本 4.2 或更高版本

這個頁面的內容綜合了英文原始內容的人工翻譯譯文與機器翻譯譯文。本內容是基於一般資訊目的,方便您參考而提供,不應視同完整或準確的內容。如果這個頁面的英文版與譯文之間發生任何牴觸,將受英文版規範及管轄。 查看這個頁面的英文版。